Problème technique sur "Problèmes techniques'

N'hésitez pas à poser vos questions ou amener vos suggestions, Myvyrrian se fera un plaisir d'y répondre
Répondre
Avatar du membre
Yrion Celak
Chasseur de Chimères
Messages : 370
Enregistré le : dim. 21 juin 2015 07:39
Contact :

Problème technique sur "Problèmes techniques'

Message par Yrion Celak » sam. 4 juil. 2015 10:14

Je poste dans la mauvaise section et pour cause : la section "Problème technique" n'est pas accessible. Lorsque j'essaie d'accéder à cette section, je me retrouve avec une demande de mot de passe ("Vous devez saisir le mot de passe de ce forum afin de pouvoir consulter ou publier des sujets et des messages.").
Même situation lorsque je veux lire le sujet en Annonce : "La chasse aux liens défectueux est ouverte".
Avatar du membre
myvyrrian
Administrateur du site
Messages : 5058
Enregistré le : dim. 24 août 2014 15:45
Localisation : Cité des Papes

Re: Problème technique sur "Problèmes techniques'

Message par myvyrrian » sam. 4 juil. 2015 16:30

Ce devrait être bon.

(un administrateur a son navigateur qui ajoute des mots de passe partout, il sera flageller avec des orties fraîches, promis).
Le passé, c'était mieux avant
Avatar du membre
pelon
Administrateur du site
Messages : 4912
Enregistré le : dim. 24 août 2014 15:04
Localisation : Palaiseau 91

Re: Problème technique sur "Problèmes techniques'

Message par pelon » sam. 4 juil. 2015 23:11

c'est pas moi m'sieur :oops:
"lovecraft au d20 ça me parle autant que du coca dans le vin"
myvyrrian a écrit : T'as tort. Tu n'imagines pas à quel point ça met dans l'ambiance...
La Moitié a écrit :cette histoire de taille, moi ça me tarabuste vraiment
Répondre

Retourner vers « Questions et suggestions »