pti prob

Signalez les problèmes de fonctionnement liés au forum, La Moitié se fera un plaisir de les corriger
Avatar du membre
Khalia
Icône du flood
Messages : 1253
Enregistré le : dim. 24 août 2014 17:24
Localisation : Agen

Re: pti prob

Message par Khalia » mar. 30 sept. 2014 19:02

À dire vrai c'est tout l'ancien forum qui affiche ce message ! Ce qui fait que l'on ne peut pas non plus récupérer les anciens messages et posts pour l'instant ! :(
Image
Avatar du membre
La Moitié
Admin bonnet D ('Ane) Ninj'admin
Messages : 4314
Enregistré le : dim. 24 août 2014 12:37

Re: pti prob

Message par La Moitié » mar. 30 sept. 2014 20:02

C'est moi qui me suis connectée sur OVH, mais je n'ai touché à rien : je n'ai fait que regarder combien on avait d'espace libre et combien on en avait de disponible.
Je vais essayer de restaurer la base de l'ancien forum...

Dès que tu as un lien vers la sauvegarde, tu me l'envoies, mr Myv ?
Avatar du membre
myvyrrian
Administrateur du site
Messages : 5060
Enregistré le : dim. 24 août 2014 15:45
Localisation : Cité des Papes

Re: pti prob

Message par myvyrrian » mer. 1 oct. 2014 00:45

C'est fait, envoyée tout à l'heure.
Le passé, c'était mieux avant
Avatar du membre
Khalia
Icône du flood
Messages : 1253
Enregistré le : dim. 24 août 2014 17:24
Localisation : Agen

Re: pti prob

Message par Khalia » mer. 1 oct. 2014 01:11

C'est bien une preuve de plus que l'on a bien fait de déménager ! clinch:
Image
Avatar du membre
zauriel
Chasseur de Chimères
Messages : 7
Enregistré le : dim. 28 sept. 2014 22:53

Re: pti prob

Message par zauriel » mer. 1 oct. 2014 13:43

ça bug encore, dommage :(
HAVE FUN
Avatar du membre
La Moitié
Admin bonnet D ('Ane) Ninj'admin
Messages : 4314
Enregistré le : dim. 24 août 2014 12:37

Re: pti prob

Message par La Moitié » mer. 1 oct. 2014 14:16

Vu que je n'ai pas trop de temps à consacrer au site en ce moment, ça risque de buguer encore un moment...
Avatar du membre
Monos
Chasseur de Chimères
Messages : 159
Enregistré le : sam. 13 sept. 2014 14:35

Re: pti prob

Message par Monos » jeu. 2 oct. 2014 06:03

Tu devrais placer une page de garde sur le avec le lien vers le http://reves-d-ailleurs.eu/ avec un lien qui mène au fofo, car depuis deux jours je pensais que tout était mort. Je viens juste de voir que le forum est valide... Je dois pas être le seul.
Avatar du membre
La Moitié
Admin bonnet D ('Ane) Ninj'admin
Messages : 4314
Enregistré le : dim. 24 août 2014 12:37

Re: pti prob

Message par La Moitié » jeu. 2 oct. 2014 07:03

OUPS tu as raison ! J'ai effectué une redirection pour la page d'accueil. Mais il va falloir que je fasse ça plus sérieusement pour les autres pages...
Avatar du membre
Glorfindel
Traqueur d'auteurs
Messages : 2998
Enregistré le : lun. 25 août 2014 18:16
Localisation : Isarien

Re: pti prob

Message par Glorfindel » jeu. 2 oct. 2014 08:22

Merci, cela fait en effet deux jours que j'ai ce message !

Et comme je n'avais pas le lien du forum, pas moyen d'essayer d'y arriver directement !

A+

Même quand c'est des industriels, OVH merde, alors quand c'est un simple site de JDR ...
Le seul bon terrien est un terrien mort, et encore, généralement, il pue
Vieux proverbe Xeno
Répondre

Retourner vers « Problèmes techniques »