Safari

Signalez les problèmes de fonctionnement liés au forum, La Moitié se fera un plaisir de les corriger
Répondre
Avatar du membre
pelon
Administrateur du site
Messages : 4911
Enregistré le : dim. 24 août 2014 15:04
Localisation : Palaiseau 91

Safari

Message par pelon » dim. 14 sept. 2014 21:05

Khalia sur l'ancien forum a écrit :Bha ça ne fonctionne pas non plus avec safari ! :'( Impossible de me connecter ! :'(
"lovecraft au d20 ça me parle autant que du coca dans le vin"
myvyrrian a écrit : T'as tort. Tu n'imagines pas à quel point ça met dans l'ambiance...
La Moitié a écrit :cette histoire de taille, moi ça me tarabuste vraiment
Avatar du membre
La Moitié
Admin bonnet D ('Ane) Ninj'admin
Messages : 4311
Enregistré le : dim. 24 août 2014 12:37

Re: Safari

Message par La Moitié » dim. 14 sept. 2014 21:20

Et m...

Est-ce qu'elle peut en dire plus ? Elle a un message quelconque ? Une capture d'écran peut-être ?
Avatar du membre
pelon
Administrateur du site
Messages : 4911
Enregistré le : dim. 24 août 2014 15:04
Localisation : Palaiseau 91

Re: Safari

Message par pelon » dim. 14 sept. 2014 21:29

j'ai été lui demander
"lovecraft au d20 ça me parle autant que du coca dans le vin"
myvyrrian a écrit : T'as tort. Tu n'imagines pas à quel point ça met dans l'ambiance...
La Moitié a écrit :cette histoire de taille, moi ça me tarabuste vraiment
Avatar du membre
myvyrrian
Administrateur du site
Messages : 5057
Enregistré le : dim. 24 août 2014 15:45
Localisation : Cité des Papes

Re: Safari

Message par myvyrrian » dim. 14 sept. 2014 21:51

Ah tiens je postais ailleurs pour signaler ce problème. Bon, beh oubliez mon message à côté.
Le passé, c'était mieux avant
Avatar du membre
La Moitié
Admin bonnet D ('Ane) Ninj'admin
Messages : 4311
Enregistré le : dim. 24 août 2014 12:37

Re: Safari

Message par La Moitié » dim. 14 sept. 2014 22:52

Y a-t-il quelqu'un d'autre qui utilise Safari et qui peut se connecter au forum ?
Avatar du membre
Khalia
Icône du flood
Messages : 1253
Enregistré le : dim. 24 août 2014 17:24
Localisation : Agen

Re: Safari

Message par Khalia » lun. 29 sept. 2014 22:16

En tout cas maintenant ça fonctionne bien ! ^^
Image
Répondre

Retourner vers « Problèmes techniques »